<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1210" name="viewport" /><meta data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="l-2z0CFbX_7-4RSCoa50YfT3aZRfZBTUa-otFxQ7vnQ" name="google-site-verification" /><meta content="LTCK3ETnVzACKWxe" name="mailru-domain" /><meta content="e236d2499e9dd1a0" name="yandex-verification" /><meta content="Правоохранительные органы  региона пока никак не комментируют информацию о том, что главный подозреваемый в убийстве 22-летнего военного разведчика Владимира Колесникова Марк Н. сбежал во время следственного эксперимента. " name="description" /><meta content="https://m.novostivolgograda.ru/news/society/24-05-2017/v-poiskah-beglogo-ubiytsy-kontraktnika-sotsialnye-seti-igrayut-protiv-politsii" name="mobile_version_path" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta property="og:title" content="В поисках беглого убийцы контрактника социальные сети играют против полиции"></meta><meta name="twitter:title" content="В поисках беглого убийцы контрактника социальные сети играют против полиции"></meta><meta property="og:description" content="Правоохранительные органы  региона пока никак не комментируют информацию о том, что главный подозреваемый в убийстве 22-летнего военного разведчика Владимира Колесникова Марк Н. сбежал во время следственного эксперимента. "></meta><meta name="twitter:description" content="Правоохранительные органы  региона пока никак не комментируют информацию о том, что главный подозреваемый в убийстве 22-летнего военного разведчика Владимира Колесникова Марк Н. сбежал во время следственного эксперимента. "></meta><meta property="og:image" content="https://novostivolgograda.ru/attachments/945f503228eb24f14506699e51f2c4ef51716f34/store/fill/1200/630/0a3c17be0b86358109ce7ce3a410209ddc88bcb93bf859cc1bde671b0c1f/Z_mHa9G5VX8.jpg"></meta><meta name="twitter:image" content="https://novostivolgograda.ru/attachments/945f503228eb24f14506699e51f2c4ef51716f34/store/fill/1200/630/0a3c17be0b86358109ce7ce3a410209ddc88bcb93bf859cc1bde671b0c1f/Z_mHa9G5VX8.jpg"></meta><link href="/attachments/9c7a0e5503c605fc6e05b6e420525eb7fcfe554d/store/d24206b52ac644aded6babf37e117411bac48c6f8e2e68046705d1a581da/32.png" rel="icon" /><link href="/attachments/47c3753a1f3083ff9939cca371a51ddaaa00af87/store/17f638d97c69678a904a124ccd036fb51a7b29de128cdc83c3833e08c067/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b65a1727c9829c00db258fd1a4bb422c733a0c5b/store/943970d018783b688296f2c777b1fb1b7045c0ae5794a1cbf41b57cb9580/144.png" name="msapplication-TileImage" /><title>В поисках беглого убийцы контрактника социальные сети играют против полиции</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_f43f27/app-b64fafaac7.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-5c5da930d329eb051714.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="rAXbumPRAKDBqbPQMkQh2DM0nTZWZhjo3yDWNqlcQKndQ6RPNDLNg/gx/Ix3I8sXYCh3L9f5ynRGE15mKTIJxQ==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503245690108'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503245690108',
params: {pp: 'g',ps: 'clpp',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="margin-top: -1px; width: 160px; height: 33px;"><img class="regular" src="/attachments/65925cbd28488baedb2ac05092407f5bf050eff8/store/0bf60ecbb931e9f30af342b9d34827679adf975bbf742eca1036b16c0479/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/eceb61e65c3a1c2abc88317d8c1577ec957d539f/store/784971c9ff59a8efdd4be2434aa25185807afc82507123eaa83b9e979933/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/interview">Интервью</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В поисках беглого убийцы контрактника социальные сети играют против полиции</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/865415/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/865415/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/865415/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/vzryv-gaza">Взрыв газа</a><a href="/story/dorozhnye-voyny">Дорожные войны</a><a href="/story/avtobusy-protiv-mars">Автобусы против маршруток</a></div></div></div></div></div></header><div style="width: 970px; margin: 0 auto;"></div><div class="media-lunch-teaser-component" data-cookie-name="lunch_22_32" data-cookie-value="set"></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91917714-1', 'auto');
ga('send', 'pageview');
</script><div class="google-analytics-component"></div><div class="smi2-widget-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В поисках беглого убийцы контрактника социальные сети играют против полиции" data-url="/news/society/24-05-2017/v-poiskah-beglogo-ubiytsy-kontraktnika-sotsialnye-seti-igrayut-protiv-politsii"><a class="article-page-slider-next-mat" href="/news/society/24-05-2017/v-poiskah-beglogo-ubiytsy-kontraktnika-sotsialnye-seti-igrayut-protiv-politsii?page=1&amp;show_dt=1"></a><div class="article-block"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class="adfox-banner-component" style="width: 970px; margin: 0 auto; position: relative; top: -23px;"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_148950331043537'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_148950331043537',
params: {pp: 'g',ps: 'clpp',p2: 'fony'}});</script></script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/99ab2e9b87594937711539a551f814e1be039074/store/fill/780/440/0a3c17be0b86358109ce7ce3a410209ddc88bcb93bf859cc1bde671b0c1f/Z_mHa9G5VX8.jpg" alt="Z mha9g5vx8" /><div class="cm-gradient-block"><div class="ct-title"><b>В поисках беглого убийцы контрактника социальные сети играют против полиции</b> </div><div class="ct-meta"><span>Сегодня,&nbsp;17:07</span><a href="/news/society">Общество</a><span>Фото: соцсети</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/865415/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="cm-par-large">Правоохранительные органы  региона пока никак не комментируют информацию о том, что главный подозреваемый в убийстве 22-летнего военного разведчика Владимира Колесникова Марк Н. сбежал во время следственного эксперимента. </div><div class="cm-par-medium wysiwyg-component"><p>Стоит отметить, что в данной непростой и неприятной для силовиков ситуации, информация, которая идет от журналистов, действительно может сыграть на руку преступнику, если, например, в публикациях будет точно указана локация поисков. Однако, о самом факте нахождения опасного убийцы с нестандартным мышлением, которому нечего терять, по мнению редакции ИА «НовостиВолгограда.ру», население должно быть проинформировано.</p></div><div class="media-block-component __image"><div class="main-image"><img class="attachment plate image" src="/attachments/0e99143b1d644c8ee3eb14828294a8cbb8f9be9c/store/fill/700/393/38d4e0e1662e591c2db996f563b2a2a781b6f97aaa7fb98dcce51259bc80/iaUSbrbyh9E.jpg" /></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://novostivolgograda.ru/desktop/mockups/share_url?description=%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D1%8B++%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA+%D0%BD%D0%B5+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D1%83%D1%8E%D1%82+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E+%D0%BE+%D1%82%D0%BE%D0%BC%2C+%D1%87%D1%82%D0%BE+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D1%8B%D0%B9+%D0%B2+%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5+22-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D1%87%D0%B8%D0%BA%D0%B0+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0+%D0%9A%D0%BE%D0%BB%D0%B5%D1%81%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0+%D0%9C%D0%B0%D1%80%D0%BA+%D0%9D.+%D1%81%D0%B1%D0%B5%D0%B6%D0%B0%D0%BB+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%D0%B0.+&amp;image=https%3A%2F%2Fnovostivolgograda.ru%2Fattachments%2F28e36d3cd8911d1ffc7bff6836e11761778800d1%2Fstore%2F38d4e0e1662e591c2db996f563b2a2a781b6f97aaa7fb98dcce51259bc80%2FiaUSbrbyh9E.jpg&amp;title=%D0%92+%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0%D1%85+%D0%B1%D0%B5%D0%B3%D0%BB%D0%BE%D0%B3%D0%BE+%D1%83%D0%B1%D0%B8%D0%B9%D1%86%D1%8B+%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%D0%BD%D0%B8%D0%BA%D0%B0+%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D1%81%D0%B5%D1%82%D0%B8+%D0%B8%D0%B3%D1%80%D0%B0%D1%8E%D1%82+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8&amp;url=https%3A%2F%2Fnovostivolgograda.ru%2Fnews%2Fsociety%2F24-05-2017%2Fv-poiskah-beglogo-ubiytsy-kontraktnika-sotsialnye-seti-igrayut-protiv-politsii"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title"></div><div class="text-small">Фото: соцсети</div></div></div></div><div class="cm-par-medium wysiwyg-component"><p>Добавим, что в данный момент оперативникам вовсе не на руку играют соцсети, где постоянно появляются комментарии о районе поисков с точным указанием мест оцепления и улиц, куда полицейские наряды переместились. Люди с тревогой делятся комментариями о прочесывании целых микрорайонов и досмотре машин на западе Волгограда. По данным на 16-30 беглый убийца пока не пойман.</p></div><div class="height-20"></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"></script></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/24-05-2017/podozrevaemyy-v-ubiystve-voennogo-kontraktnika-sbezhal-ot-pravoohraniteley-9627a0f8-57cb-4791-b437-bb9d526725eb">Подозреваемый в убийстве военного-контрактника сбежал от правоохранителей  </a></div><div class="elem"><a href="/news/incident/24-05-2017/v-volgograde-voennogo-kontraktnika-zabili-do-smerti-iz-za-revnosti-6a2a6a18-f2e8-4f6a-895c-680ff96cfdb0">В Волгограде военного-контрактника забили до смерти из-за ревности</a></div></div><div class="tags-component"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/24-05-2017/v-poiskah-beglogo-ubiytsy-kontraktnika-sotsialnye-seti-igrayut-protiv-politsii/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/865415/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/865415/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/865415/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><!--LiveInternet counter--><script type="text/javaScript"><!--
new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->
<div style="display:none;">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-widget-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503166149988'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503166149988',
params: {pp: 'g',ps: 'clpp',p2: 'fojz'}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/article/general/18-05-2017/s-chem-edyat-servelat-po-gostu"><div class="ct-image"><img width="84" height="47" class="attachment analytic_item image" src="/attachments/f58242488b703c2078f2e73bc3849688ab7ee0b5/store/fill/84/47/8825edbadc6b3de0b36cde3132cc6288398e7d9c7b7ff2688e6d5d3699cf/79530.jpg" /></div><div class="ct-title">С чем едят сервелат по ГОСТу?</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/incident/17-05-2017/fotoreportazh-s-mesta-vzryva-gaza-v-volgograde-den-vtoroy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/966dfa00784fa34b32a127d00c879635e887131a/store/fill/84/47/801d4db09960135fabb899c0c77223523847e0104a49c3e12deb8ee88e89/DSC_0098.JPG" /></div><div class="ct-title">Фоторепортаж с места взрыва газа в Волгограде. День второй</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/16-05-2017/na-puti-preobrazheniya-kak-budet-vyglyadet-blagoustroennyy-memorialnyy-park"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/ace4cf22eabcfed83b233462fac4d3f7697bfe9d/store/fill/84/47/3b4d9cc6608292f68a7fb8d591fb503580e70cb3a41ba8760ad4c1ffa67b/DSC_0107.JPG" /></div><div class="ct-title">На пути преображения: как будет выглядеть благоустроенный Мемориальный парк</div></a></div></div><div class="smi2-widget-elem"></div></div></div></section></div></div></div></div></div></div></body></html>