<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1210" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="l-2z0CFbX_7-4RSCoa50YfT3aZRfZBTUa-otFxQ7vnQ" name="google-site-verification" /><meta content="LTCK3ETnVzACKWxe" name="mailru-domain" /><meta content="2344cdf371dab232" name="yandex-verification" /><meta content="Накануне в Управлении Федеральной антимонопольной службы по Волгоградской области завершилось рассмотрение дела в отношении ООО «Волгоградский областной Департамент юридической помощи». В действиях фирмы ведомство обнаружило признаки недобросовестной конкуренции." name="description" /><meta content="https://m.novostivolgograda.ru/news/society/04-08-2017/v-volgograde-yuridicheskiy-tsentr-nelegalno-ispolzoval-simvoliku-gosudarstva" name="mobile_version_path" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta property="og:title" content="В Волгограде юридический центр нелегально использовал символику государства"></meta><meta name="twitter:title" content="В Волгограде юридический центр нелегально использовал символику государства"></meta><meta property="og:description" content="Накануне в Управлении Федеральной антимонопольной службы по Волгоградской области завершилось рассмотрение дела в отношении ООО «Волгоградский областной Департамент юридической помощи». В действиях фирмы ведомство обнаружило признаки недобросовестной конкуренции."></meta><meta name="twitter:description" content="Накануне в Управлении Федеральной антимонопольной службы по Волгоградской области завершилось рассмотрение дела в отношении ООО «Волгоградский областной Департамент юридической помощи». В действиях фирмы ведомство обнаружило признаки недобросовестной конкуренции."></meta><meta property="og:image" content="https://novostivolgograda.ru/attachments/7a26b3d68c7c90a03edeb74df9cc404295620d5f/store/fill/1200/630/a9750a806c884d7d6a71e4a0f5318c03279d4524df1c4a953468fc695049/%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%B8%D0%BF.jpg"></meta><meta name="twitter:image" content="https://novostivolgograda.ru/attachments/7a26b3d68c7c90a03edeb74df9cc404295620d5f/store/fill/1200/630/a9750a806c884d7d6a71e4a0f5318c03279d4524df1c4a953468fc695049/%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%B8%D0%BF.jpg"></meta><link href="/attachments/be54def73e76d6f67f5a3ac311d46d8e7d26a587/store/5b9938d78a51161a3dcee4aaab95321018e873d3c7937818c137ad35bd1d/32.png" rel="icon" /><link href="/attachments/0506e4584fe1f639a30cbdc097ce6bc7202e8886/store/6c9d88c22aa2486f25a7fd84e999e3e2f80327375663a0eddd680f87d541/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/29697963385836d9859562042de3fa5211c31195/store/2a494ffe93b531c9e517044cbe3693cb02b1909690fe57ec4900f20d1629/144.png" name="msapplication-TileImage" /><title>В Волгограде юридический центр нелегально использовал символику государства | Новости Волгограда</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_f43f27/app-4cc00d54c5.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-b9544484c7b1e03a2c32.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0N/upJTEs0763ecb3/23oRtI32WHWIBBZ+l3x2SzsVvp8fojdUIhTXsUyyhjWi1u5WF7vEVy+SCCgyAWFNO7mQ==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503245690108'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503245690108',
params: {pp: 'g',ps: 'clpp',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="margin-top: -1px; width: 160px; height: 33px;"><img class="regular" src="/attachments/fd92cc718eda8496acec4d7a59f3da3cd86e14e5/store/af78c94e5dfb8eb5127a23af4feaaa3891dd3382cbba5279a3861e20f28b/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/51448135a09b6e5d98fd707e305bd58fd880c517/store/2dab1e8bb04cb85234ca08ad7910cec1e4101849caea689c19c161982dc4/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/interview">Интервью</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/video">Видео</a></div><div class="item"><a href="/article/tilda">Подробно</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://novostivolgograda.ru/story/spetsproekty-8071fb69-d3a4-41c2-88a1-038e87201649">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Волгограде юридический центр нелегально использовал символику государства</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/911757/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/911757/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/911757/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/dorozhnye-voyny">Дорожные войны</a><a href="/story/avtobusy-protiv-mars">Автобусы против маршруток</a><a href="/story/obmanutye-dolschiki">Обманутые дольщики</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_22_32" data-cookie-value="set"></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91917714-1', 'auto');
ga('send', 'pageview');
</script><div class="google-analytics-component"></div><div class="liveinternet-component"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Волгограде юридический центр нелегально использовал символику государства" data-url="/news/society/04-08-2017/v-volgograde-yuridicheskiy-tsentr-nelegalno-ispolzoval-simvoliku-gosudarstva"><a class="article-page-slider-next-mat" href="/news/society/04-08-2017/v-volgograde-yuridicheskiy-tsentr-nelegalno-ispolzoval-simvoliku-gosudarstva?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_148950331043537'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_148950331043537',
params: {pp: 'g',ps: 'clpp',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/01c97034d6f5c124f202aecafd1b12d54be9b4c4/store/fill/780/440/a9750a806c884d7d6a71e4a0f5318c03279d4524df1c4a953468fc695049/%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%B8%D0%BF.jpg" alt="%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%b8%d0%bf" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Волгограде юридический центр нелегально использовал символику государства</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;12:11</span><a href="/news/society">Общество</a><span class="authors">Никита Дробны</span><span>Фото: скриншот сайта 34pravo.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/911757/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="cm-par-large">Накануне в Управлении Федеральной антимонопольной службы по Волгоградской области завершилось рассмотрение дела в отношении ООО «Волгоградский областной Департамент юридической помощи». В действиях фирмы ведомство обнаружило признаки недобросовестной конкуренции.</div><div class="cm-par-medium wysiwyg-component"><p><span>Как сообщили ИА «НовостиВолгограда.ру» в Волгоградском УФАС, претензии к юридическому центру возникли в связи с нелегальным использованием государственной символики. Мало того, что в названии организации фигурировало словосочетание «областной департамент»; на её вывеске и официальном сайте были размещены изображения российского флага и герба Волгоградской области. При этом руководство фирмы скрывало от потенциальных клиентов тот факт, что юридический центр на самом деле не являлся государственным учреждением.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>На столь своеобразные действия «Департамента» обратило внимание антимонопольное ведомство. Сотрудники УФАС опросили других участников рынка и выяснили, что использование государственной символики в коммерческих интересах вполне может рассматриваться как способ недобросовестной конкуренции. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p>— <span>В данном деле активная позиция правового управления администрации Волгоградской области и НКО ВКА «Казачёнок и партнеры» позволила принять взвешенное решение о квалификации действий общества как недобросовестной конкуренции, за что им мы выражаем благодарность. Теперь будет решаться вопрос о привлечении общества к административной ответственности, — пояснил руководитель Волгоградского УФАС Роман Лучников.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Столкнувшись с претензиями антимонопольщиков, руководство юридического центра добровольно устранило допущенные нарушения закона. Оно сменило название организации на ООО «Юридический центр поддержки граждан» и отказалось от использования официальных символов на своём сайте. Тем не менее фирме по-прежнему грозит штраф на сумму от 100 до 500 тысяч рублей.</span></p></div><div class="height-20"></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tags-component"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/04-08-2017/v-volgograde-yuridicheskiy-tsentr-nelegalno-ispolzoval-simvoliku-gosudarstva/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/911757/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/911757/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/911757/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503166149988'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503166149988',
params: {pp: 'g',ps: 'clpp',p2: 'fojz'}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/city/26-07-2017/kartu-volna-mozhno-budet-popolnit-v-terminalah-qiwi"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/67c7e4d9f58d7db7de3eff3c125e6b2be7df6ca4/store/fill/84/47/2bc7b2365da04c2d9eb36f98435432af30bb9ba8f53fc4cfbe83ae50fef0/DSC_2146.JPG" /></div><div class="ct-title">Карту «Волна» можно будет пополнить в терминалах QIWI</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/30-07-2017/volgogradtsy-pytayutsya-povtorit-eksperiment-ot-ia-novostivolgograda-ru"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/b75ff23e9ac1a2bc68176fcbaa632b3d414ca6d3/store/fill/84/47/765c21d32c27b2f368f20001e1b10e1125dc4eae4ebc8bd738f44670d879/0-02-05-a511c6cc647fee3022843894c54e5cb974f733edb6131e8045b8a471e78384e9_full.jpg" /></div><div class="ct-title">Волгоградцы пытаются повторить эксперимент от  ИА «НовостиВолгограда.ру» </div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/28-07-2017/bolshinstvo-dereviev-v-tak-nazyvaemom-parke-vdov-pogibli-eschyo-v-2012-godu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/eb317465727b922e26beedc3604bf6a75fd4e696/store/fill/84/47/5392342fb43f54b17b0be515861f532295c64b759c2f4e9e7a73a85aea70/%D0%BF%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%D0%BA%D0%B0%2B%D0%B7%D0%BD%D0%B0%D0%BA.JPG" /></div><div class="ct-title">Большинство деревьев в так называемом «парке вдов» погибли ещё в 2012 году</div></a></div></div><div class="smi2-widget-elem"></div></div></div></section></div></div></div></div></div></div></body></html>