<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1210" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="l-2z0CFbX_7-4RSCoa50YfT3aZRfZBTUa-otFxQ7vnQ" name="google-site-verification" /><meta content="LTCK3ETnVzACKWxe" name="mailru-domain" /><meta content="2344cdf371dab232" name="yandex-verification" /><meta content="Следователи Ворошиловского района Волгограда возбудили уголовное дело против 29-летнего директора коммерческой организации, который полгода не платил зарплату своей подчиненной." name="description" /><meta content="https://m.novostivolgograda.ru/news/incident/28-07-2017/v-volgograde-direktor-stroyfirmy-polgoda-ne-platil-zarplatu-svoemu-inzheneru-05197e7c-3565-453c-9c27-b5bf860b8b81" name="mobile_version_path" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta property="og:title" content="В Волгограде директор стройфирмы полгода не платил зарплату своему инженеру"></meta><meta name="twitter:title" content="В Волгограде директор стройфирмы полгода не платил зарплату своему инженеру"></meta><meta property="og:description" content="Следователи Ворошиловского района Волгограда возбудили уголовное дело против 29-летнего директора коммерческой организации, который полгода не платил зарплату своей подчиненной."></meta><meta name="twitter:description" content="Следователи Ворошиловского района Волгограда возбудили уголовное дело против 29-летнего директора коммерческой организации, который полгода не платил зарплату своей подчиненной."></meta><meta property="og:image" content="https://novostivolgograda.ru/attachments/a10a0b648bd8ad7acbc6ecbaabf929c8dc3bd0ae/store/fill/1200/630/cf8b48aa4ccc4582b35dbde11ac60167832caa51d811713b3cdc223e57e4/%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D0%B0.jpg"></meta><meta name="twitter:image" content="https://novostivolgograda.ru/attachments/a10a0b648bd8ad7acbc6ecbaabf929c8dc3bd0ae/store/fill/1200/630/cf8b48aa4ccc4582b35dbde11ac60167832caa51d811713b3cdc223e57e4/%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D0%B0.jpg"></meta><link href="/attachments/be54def73e76d6f67f5a3ac311d46d8e7d26a587/store/5b9938d78a51161a3dcee4aaab95321018e873d3c7937818c137ad35bd1d/32.png" rel="icon" /><link href="/attachments/0506e4584fe1f639a30cbdc097ce6bc7202e8886/store/6c9d88c22aa2486f25a7fd84e999e3e2f80327375663a0eddd680f87d541/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/29697963385836d9859562042de3fa5211c31195/store/2a494ffe93b531c9e517044cbe3693cb02b1909690fe57ec4900f20d1629/144.png" name="msapplication-TileImage" /><title>В Волгограде директор стройфирмы полгода не платил зарплату своему инженеру</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_f43f27/app-d50c73561a.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-b9544484c7b1e03a2c32.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="J1eNGyQbCu2P7dccRg4NgnuSUlyYHP5rLziPZpzJZ8NZuIzlrhD0W7KkTrOBSBHTOGOACH3wsqE0pxlYSmreEA==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503245690108'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503245690108',
params: {pp: 'g',ps: 'clpp',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="margin-top: -1px; width: 160px; height: 33px;"><img class="regular" src="/attachments/fd92cc718eda8496acec4d7a59f3da3cd86e14e5/store/af78c94e5dfb8eb5127a23af4feaaa3891dd3382cbba5279a3861e20f28b/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/51448135a09b6e5d98fd707e305bd58fd880c517/store/2dab1e8bb04cb85234ca08ad7910cec1e4101849caea689c19c161982dc4/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/interview">Интервью</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/video">Видео</a></div><div class="item"><a href="/article/tilda">Подробно</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://novostivolgograda.ru/story/spetsproekty-8071fb69-d3a4-41c2-88a1-038e87201649">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Волгограде директор стройфирмы полгода не платил зарплату своему инженеру</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/899369/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/899369/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/899369/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/obmanutye-dolschiki">Обманутые дольщики</a><a href="/story/dorozhnye-voyny">Дорожные войны</a><a href="/story/avtobusy-protiv-mars">Автобусы против маршруток</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_22_32" data-cookie-value="set"></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91917714-1', 'auto');
ga('send', 'pageview');
</script><div class="google-analytics-component"></div><div class="liveinternet-component"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Волгограде директор стройфирмы полгода не платил зарплату своему инженеру" data-url="/news/incident/28-07-2017/v-volgograde-direktor-stroyfirmy-polgoda-ne-platil-zarplatu-svoemu-inzheneru-05197e7c-3565-453c-9c27-b5bf860b8b81"><a class="article-page-slider-next-mat" href="/news/incident/28-07-2017/v-volgograde-direktor-stroyfirmy-polgoda-ne-platil-zarplatu-svoemu-inzheneru-05197e7c-3565-453c-9c27-b5bf860b8b81?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_148950331043537'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_148950331043537',
params: {pp: 'g',ps: 'clpp',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/ec88771879f2ee9c583692d883c14043ab10f88d/store/fill/780/440/cf8b48aa4ccc4582b35dbde11ac60167832caa51d811713b3cdc223e57e4/%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D0%B0.jpg" alt="%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b0" /><div class="cm-gradient-block"><div class="ct-title"><b>В Волгограде директор стройфирмы полгода не платил зарплату своему инженеру</b> </div><div class="ct-meta"><span>Сегодня,&nbsp;17:28</span><a href="/news/incident">Происшествия</a><span class="authors">Станислав Лопатин</span><span>Фото: sakh-neftyanik.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/899369/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="cm-par-large">Следователи Ворошиловского района Волгограда возбудили уголовное дело против 29-летнего директора коммерческой организации, который полгода не платил зарплату своей подчиненной.</div><div class="cm-par-medium wysiwyg-component"><p>Как установили следователи, уже с апреля 2016 года подозреваемый в течение пяти месяцев на доплачивал за работу инженеру своей фирмы, специализирующейся на строительстве многоквартирных жилых домов. А начиная с ноября прошлого года и до апреля текущего он и вовсе перестал платить сотруднице. Общая сумма задолженности перед ней составила почти 250 тысяч рублей, рассказала ИА «НовостиВолгограда.ру» старший помощник руководителя Следственного управления СКР по Волгоградской области Наталия Куницкая.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Она отметила, что финансовая возможность расплатиться с подчиненной у директора фирмы была – на счету его организации имелись средства в сумме более 40 миллионов рублей.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Сейчас одновременно с установлением всех обстоятельств совершенного преступления принимаются меры по скорейшему погашению задолженности перед работником.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Расследование уголовного дела продолжается.</p></div><div class="height-20"></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/184">уголовное дело</a><a class="cm-button __small __inline-block" href="/articles/tag/4153">долги по зарплате</a><a class="cm-button __small __inline-block" href="/articles/tag/123">Волгоград</a></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/28-07-2017/v-volgograde-direktor-stroyfirmy-polgoda-ne-platil-zarplatu-svoemu-inzheneru-05197e7c-3565-453c-9c27-b5bf860b8b81/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/899369/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/899369/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/899369/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503166149988'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503166149988',
params: {pp: 'g',ps: 'clpp',p2: 'fojz'}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/20-07-2017/dolschiki-prokommentirovali-arest-rukovoditelya-proekta-park-evropeyskiy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/47bdeea8407ae7c1bfed59c065421b049f077ad4/store/crop/101/98/640/359/0b098913acbf30aa0ee5c35c454a096bedec54a9ffb18cbfceed24a45f77/%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B92.jpg" /></div><div class="ct-title">Дольщики прокомментировали арест руководителя проекта «Парк Европейский»</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/14-07-2017/zhiteli-krasnoarmeyskogo-rayona-gonyayutsya-za-damoy-s-sobachkoy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/563d9f0c2cad62f5ff93372ea7e54bf5928181c8/store/fill/84/47/0fcd450c6692f926e133282dfa17a8302677b66461da90813f4e1faa151b/Ak6kqrzXg8k.jpg" /></div><div class="ct-title">Жители Красноармейского района «гоняются» за дамой с собачкой </div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/19-07-2017/nevmenyaemyy-mayor-fsb-ubivshiy-svoyu-semyu-otpravlen-na-lechenie-v-volgograd-2989cc35-24df-4481-a90b-51de06260fc9"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/079ef27e00bf3845e8cdc1e8aa0c5a8e7361a47b/store/fill/84/47/98fbe09a1d70ac0dd72dcb73c4472ccb4e4dafe2f147fab1a033427884a0/666.jpg" /></div><div class="ct-title">Невменяемый майор ФСБ, убивший свою семью, отправлен на лечение в Волгоград</div></a></div></div><div class="smi2-widget-elem"></div></div></div></section></div></div></div></div></div></div></body></html>