<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":118,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="l-2z0CFbX_7-4RSCoa50YfT3aZRfZBTUa-otFxQ7vnQ" name="google-site-verification" /><meta content="LTCK3ETnVzACKWxe" name="mailru-domain" /><meta content="2344cdf371dab232" name="yandex-verification" /><meta content="В пятницу в Краснооктябрьском районе города Волгограда напротив северного рынка большегруз проехал по престарелой женщине, переходившей дорогу в неположенном месте." name="description" /><meta content="https://m.novostivolgograda.ru/news/incident/20-10-2017/v-krasnooktyabrskom-rayone-fura-razdavila-92-letnyuyu-babushku-na-doroge-bf995f6d-8eee-4666-b265-b674262dcea1" name="mobile_version_path" /><meta content="Станислав Лопатин" name="mediator_author" /><meta content="Происшествия" name="mediator_theme" /><meta content="1013980" name="mediator" /><meta content="2017-10-20T17:15:52+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta property="og:title" content="В Краснооктябрьском районе фура раздавила 92-летнюю бабушку на дороге"></meta><meta name="twitter:title" content="В Краснооктябрьском районе фура раздавила 92-летнюю бабушку на дороге"></meta><meta property="og:description" content="В пятницу в Краснооктябрьском районе города Волгограда напротив северного рынка большегруз проехал по престарелой женщине, переходившей дорогу в неположенном месте."></meta><meta name="twitter:description" content="В пятницу в Краснооктябрьском районе города Волгограда напротив северного рынка большегруз проехал по престарелой женщине, переходившей дорогу в неположенном месте."></meta><meta property="og:image" content="https://novostivolgograda.ru/attachments/637e80ea1fdad40639e436a6a44893ee3748e6cc/store/fill/1200/630/40bd784f5a9b39f5be9e3d41b51029930966dddc096b939d6dd026c51991/%D0%B4%D1%82%D0%BF.jpg"></meta><meta name="twitter:image" content="https://novostivolgograda.ru/attachments/637e80ea1fdad40639e436a6a44893ee3748e6cc/store/fill/1200/630/40bd784f5a9b39f5be9e3d41b51029930966dddc096b939d6dd026c51991/%D0%B4%D1%82%D0%BF.jpg"></meta><link href="/attachments/f80e7c67eaa8fdb5d8c77e0d76658c2d89e13f20/store/07c68a8024ba61f2a628af7a123d2f5bba0c34f623d396a946bcf99aed2d/32.png" rel="icon" /><link href="/attachments/40949ad8c147ae614451a5551e957df9cb7e1a8d/store/05a3490f1d53272908f97ab2ef9db76f8183763f2a2835d3de4b73bb61f5/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/84484cfaa5649ef5a600592e18e8288709ead774/store/2b123e5ecfedd9623bdd6368355872bf99245f9aef0cc135cd6874b6182d/144.png" name="msapplication-TileImage" /><title>В Краснооктябрьском районе фура раздавила 92-летнюю бабушку на дороге | Новости Волгограда</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_f43f27/app-7181fa66e2.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-2702db7692eaf5a0642c.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="zyfB0D7EP+LQD3lk1MdUWEoLqn7m0EgKSPPJejyjUdHAUdy6M2/4UFramo2BMV4BlF2q3ly0RtE1qoJMGMNapQ==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503245690108'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503245690108',
params: {pp: 'g',ps: 'clpp',p2: 'fjny'}});</script><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: Моб_Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id='adfox_1489503274175903'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503274175903',
params: {pp: 'i',ps: 'clpp',p2: 'fokb'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="margin-top: -1px; width: 160px; height: 33px;"><img class="regular" src="/attachments/5059ba1a497576d258d089cb0e028ee4ce3e6503/store/c7eb192389e9312bb49560afe1dbe1fa818f2505f18c03f70cd090bde19b/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/7cb4bbeac866a08da6f9bde484d7bcae032f1ac5/store/e4ac84ab4d9d1346037f0b87cb950b355abdc7e3afe0a63d5ccf35f9c0a3/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/interview">Интервью</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/video">Видео</a></div><div class="item"><a href="https://novostivolgograda.ru/person">Персоны</a></div><div class="item"><a href="https://novostivolgograda.ru/story/fotoreportazhi-0318fbd6-036b-4a74-87a4-ed4a1b0c6acc">Фоторепортажи</a></div><div class="item"><a href="https://novostivolgograda.ru/story/avtomobili">Авто</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://novostivolgograda.ru/story/spetsproekty-8071fb69-d3a4-41c2-88a1-038e87201649">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Краснооктябрьском районе фура раздавила 92-летнюю бабушку на дороге</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1013980/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1013980/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1013980/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/sochi-2017">Сочи-2017</a><a href="/story/ne-nuzhen-nam-bereg-">Руссо туристо</a><a href="/story/obmanutye-dolschiki">Обманутые дольщики</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_22_32" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="lKM9Fr3Qi86+iHI43K8z6mbCim5chQSfpO6dxT2OI5Cb1SB8sHtMfDRdkdGJWTmzuJSKzubhCkTZt9bzGe4o5A==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91917714-1', 'auto');
ga('send', 'pageview');
</script><div class="google-analytics-component"></div><div class="liveinternet-component"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Краснооктябрьском районе фура раздавила 92-летнюю бабушку на дороге" data-url="/news/incident/20-10-2017/v-krasnooktyabrskom-rayone-fura-razdavila-92-letnyuyu-babushku-na-doroge-bf995f6d-8eee-4666-b265-b674262dcea1"><a class="article-page-slider-next-mat" href="/news/incident/20-10-2017/v-krasnooktyabrskom-rayone-fura-razdavila-92-letnyuyu-babushku-na-doroge-bf995f6d-8eee-4666-b265-b674262dcea1?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1013980"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_148950331043537'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_148950331043537',
params: {pp: 'g',ps: 'clpp',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/ff679790dcd4f9e1e0c5a929ed5bacb172a44daa/store/fill/780/440/40bd784f5a9b39f5be9e3d41b51029930966dddc096b939d6dd026c51991/%D0%B4%D1%82%D0%BF.jpg" alt="%d0%b4%d1%82%d0%bf" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Краснооктябрьском районе фура раздавила 92-летнюю бабушку на дороге</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;17:15</span><a href="/news/incident">Происшествия</a><span class="authors">Станислав Лопатин</span><span>Фото: Сергей Николаевич/ vk.com/club108998119</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1013980/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1013980" data-mediator-authors="[&quot;Станислав Лопатин&quot;]" data-mediator-published-time="2017-10-20T17:15:52+03:00" data-mediator-themes="[&quot;Происшествия&quot;]"><div class="cm-par-large">В пятницу в Краснооктябрьском районе города Волгограда напротив северного рынка большегруз проехал по престарелой женщине, переходившей дорогу в неположенном месте.</div><div class="cm-par-medium wysiwyg-component"><p>Трагедия случилась в первом часу дня на проспекте Металлургов. Страшные фото с места ДТП уже появились в соцсетях.</p></div><div class="cm-par-medium wysiwyg-component"> <p>По словам очевидцев, 92-летняя женщина не успела перебежать дорогу перед транспортом, который уже поехал на разрешающий сигнал светофора. Старушка попала под грузовик MAN, находившийся в среднем ряду.</p></div><div class="cm-par-medium wysiwyg-component"> <p>31-летний водитель фуры уверяет, что просто не заметил женщину, которая оказалась для него в «слепой» зоне. Уже сбив пенсионерку, автомобиль несколько метров протащил ее по асфальту.</p></div><div class="media-block-component __image"><div class="main-image"><img class="attachment plate image" src="/attachments/c34b215930f81d1e81ffeb6a67cd9f3c62268b46/store/limit/700/393/323279b15be1df6dba44b328e0200df2afe83d4a6df4f675e0b1346a3599/%D0%B4%D1%82%D0%BF1.jpg" /></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://novostivolgograda.ru/desktop/mockups/share_url?description=%D0%92+%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83+%D0%B2+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8C%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B0+%D0%BD%D0%B0%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D1%81%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+%D1%80%D1%8B%D0%BD%D0%BA%D0%B0+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B3%D1%80%D1%83%D0%B7+%D0%BF%D1%80%D0%BE%D0%B5%D1%85%D0%B0%D0%BB+%D0%BF%D0%BE+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BB%D0%BE%D0%B9+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B5%2C+%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D0%B2%D1%88%D0%B5%D0%B9+%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D1%83+%D0%B2+%D0%BD%D0%B5%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B5%D1%81%D1%82%D0%B5.&amp;image=https%3A%2F%2Fnovostivolgograda.ru%2Fattachments%2Ff36b83d15a93ef51d3424d3bc1120ae112373515%2Fstore%2F323279b15be1df6dba44b328e0200df2afe83d4a6df4f675e0b1346a3599%2F%25D0%25B4%25D1%2582%25D0%25BF1.jpg&amp;title=%D0%92+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8C%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%84%D1%83%D1%80%D0%B0+%D1%80%D0%B0%D0%B7%D0%B4%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+92-%D0%BB%D0%B5%D1%82%D0%BD%D1%8E%D1%8E+%D0%B1%D0%B0%D0%B1%D1%83%D1%88%D0%BA%D1%83+%D0%BD%D0%B0+%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B5&amp;url=https%3A%2F%2Fnovostivolgograda.ru%2Fnews%2Fincident%2F20-10-2017%2Fv-krasnooktyabrskom-rayone-fura-razdavila-92-letnyuyu-babushku-na-doroge-bf995f6d-8eee-4666-b265-b674262dcea1"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title"></div><div class="text-small">Фото: Сергей Николаевич, vk.com/club108998119</div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p>На некоторое время дорога была частично перекрыта, пока окровавленное тело женщины лежало на дороге, а инспекторы ГИБДД выясняли обстоятельства ДТП.</p></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/3831">Наезд на пешехода</a><a class="cm-button __small __inline-block" href="/articles/tag/123">Волгоград</a></div><hr><div class="plashka">Добавляйте в свои контакты редакционный номер WhatsApp и Viber информационного агентства «НовостиВолгограда.ру»!
Мы ждем ваших комментариев и новостей. Присылайте свои фото и видеоматериалы. Если вы хотите, чтобы о каком-то событии или происшествии узнали все, напишите нам.
<p align="center"><b>+7 937 708 14 50</b></p></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/20-10-2017/v-krasnooktyabrskom-rayone-fura-razdavila-92-letnyuyu-babushku-na-doroge-bf995f6d-8eee-4666-b265-b674262dcea1/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1013980/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1013980/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1013980/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1013980"><script type="text/template"><div id="inpage_VI-245918-0-165434844"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-165434844",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=clpp&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_150417208679889677"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: "adfox_150417208679889677",
params: {
pp: "kbp",
ps: "clpp",
p2: "fpew"
}
});
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503166149988'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503166149988',
params: {pp: 'g',ps: 'clpp',p2: 'fojz'}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/politics/06-10-2017/oleg-matveychev-vperedi-u-volgogradskoy-oblasti-svetloe-buduschee"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/97b88ddf09d7ded2a4683a7831f689064990bce4/store/fill/84/47/0a3e0ca5899c6d972e393114631a27fd6f4e723893158eb329bae477a409/22218665_540060513001995_5851880748475411113_o.jpg" /></div><div class="ct-title">Олег Матвейчев: «Впереди у Волгоградской области – светлое будущее»</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/politics/12-10-2017/volgogradskie-deputaty-chasov-ne-nablyudayut"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/36642f89a8f3ebf922de7e5101fa9828234563b7/store/fill/84/47/355f8c3e37633ab3293b5980576737b26a770670e3e192d190c699457b66/Chasi.jpg" /></div><div class="ct-title">Волгоградские депутаты часов не наблюдают</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/politics/12-10-2017/gubernator-volgogradskoy-oblasti-otkazalsya-ot-telohranitelya-za-2-milliona"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/6076230713d12725a152560ded52d9f4c0662bfe/store/fill/84/47/0d05b67284b538fc8cd8c8739da2293cd5c0d118409468a911f167722577/viber+image.jpg" /></div><div class="ct-title">Губернатор Волгоградской области отказался от телохранителя за 2 миллиона</div></a></div></div><div class="smi2-widget-elem"></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div></div></div></section></div></div></div></div></div></div></body></html>