<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":59,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="l-2z0CFbX_7-4RSCoa50YfT3aZRfZBTUa-otFxQ7vnQ" name="google-site-verification" /><meta content="LTCK3ETnVzACKWxe" name="mailru-domain" /><meta content="2344cdf371dab232" name="yandex-verification" /><meta content="В полицию Красноармейского района накануне обратились две местные жительницы, у которых сыновья еще четыре дня назад ушли из дома и не вернулись." name="description" /><meta content="https://m.novostivolgograda.ru/news/incident/07-11-2017/v-volgograde-dvuh-sbezhavshih-iz-doma-podrostkov-nashli-v-zabroshennoy-kvartire-78d9126a-ffea-454f-bd4d-6e2984bef276" name="mobile_version_path" /><meta content="Станислав Лопатин" name="mediator_author" /><meta content="Происшествия" name="mediator_theme" /><meta content="1023750" name="mediator" /><meta content="2017-11-07T15:04:46+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta property="og:title" content="В Волгограде двух сбежавших из дома подростков нашли в заброшенной квартире"></meta><meta name="twitter:title" content="В Волгограде двух сбежавших из дома подростков нашли в заброшенной квартире"></meta><meta property="og:description" content="В полицию Красноармейского района накануне обратились две местные жительницы, у которых сыновья еще четыре дня назад ушли из дома и не вернулись."></meta><meta name="twitter:description" content="В полицию Красноармейского района накануне обратились две местные жительницы, у которых сыновья еще четыре дня назад ушли из дома и не вернулись."></meta><meta property="og:image" content="https://novostivolgograda.ru/attachments/ffa531f452664b482d8801ee6f813868785435f5/store/fill/1200/630/f2e919dab75ca486ad2484025b392eac9a1f36198e309bfba7b7fb74f86b/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F+%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA.jpg"></meta><meta name="twitter:image" content="https://novostivolgograda.ru/attachments/ffa531f452664b482d8801ee6f813868785435f5/store/fill/1200/630/f2e919dab75ca486ad2484025b392eac9a1f36198e309bfba7b7fb74f86b/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F+%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA.jpg"></meta><link href="/attachments/c8c30499b9068ae63693d0843531af1a06e23b07/store/37e9e576030a95a76f9eedd9bc589387bc85bb4e67e1c0cb7916415bf7c3/32.png" rel="icon" /><link href="/attachments/0ec7f95a95d7926f97e92584b2534186d8e7e74d/store/a818ec7c3c706ae32ba25b734c03e2e7ace60814a3d66efa8133c176b7e7/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/8f8bd4b6e47a2d6923189f0e028a6739acf0c10d/store/76642be53d04806fb3c6e816212faf5fbe68ccd27c40d49760bafc183bd6/144.png" name="msapplication-TileImage" /><title>В Волгограде двух сбежавших из дома подростков нашли в заброшенной квартире | Новости Волгограда</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_f43f27/app-7181fa66e2.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-2702db7692eaf5a0642c.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="aneB3dILF28+aAUiv0RM7M/UXKnsKLg6uajn/BuoeNms8MTyNhddlBdgOBFwUHheowPZU3HCU+kAveN9HnRiiw==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503245690108'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503245690108',
params: {pp: 'g',ps: 'clpp',p2: 'fjny'}});</script><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: Моб_Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id='adfox_1489503274175903'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503274175903',
params: {pp: 'i',ps: 'clpp',p2: 'fokb'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="margin-top: -1px; width: 160px; height: 33px;"><img class="regular" src="/attachments/c88fab6c645efc0bba5c58902bb6cb0d64959ebd/store/b4a4f119fe92a539a171fcae12c74c9b345561712a1a8ef8fd1df08f8ed7/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/5053c29a3a40fce8f8a092bc94fb1f9b96460efa/store/abd45c5dcddf0e1bef8f233713440e98f26550f33b172d7f6579dd85acad/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/interview">Интервью</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/video">Видео</a></div><div class="item"><a href="https://novostivolgograda.ru/person">Персоны</a></div><div class="item"><a href="https://novostivolgograda.ru/story/fotoreportazhi-0318fbd6-036b-4a74-87a4-ed4a1b0c6acc">Фоторепортажи</a></div><div class="item"><a href="https://novostivolgograda.ru/story/avtomobili">Авто</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://novostivolgograda.ru/story/spetsproekty-8071fb69-d3a4-41c2-88a1-038e87201649">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Волгограде двух сбежавших из дома подростков нашли в заброшенной квартире</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1023750/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1023750/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1023750/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/100-letie-revolyutsi">100-летие революции</a><a href="/story/ne-nuzhen-nam-bereg-">Руссо туристо</a><a href="/story/obmanutye-dolschiki">Обманутые дольщики</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_22_32" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="uPTUQ6ReO+H9Yn7BkR8w7wbfnQPgirKQzAfNovvDUhl+c5FsQEJxGtRqQ/JeCwRdaggY+X1gWUN1Eskj/h9ISw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91917714-1', 'auto');
ga('send', 'pageview');
</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Волгограде двух сбежавших из дома подростков нашли в заброшенной квартире" data-url="/news/incident/07-11-2017/v-volgograde-dvuh-sbezhavshih-iz-doma-podrostkov-nashli-v-zabroshennoy-kvartire-78d9126a-ffea-454f-bd4d-6e2984bef276"><a class="article-page-slider-next-mat" href="/news/incident/07-11-2017/v-volgograde-dvuh-sbezhavshih-iz-doma-podrostkov-nashli-v-zabroshennoy-kvartire-78d9126a-ffea-454f-bd4d-6e2984bef276?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1023750"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_148950331043537'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_148950331043537',
params: {pp: 'g',ps: 'clpp',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/82fa61250e6c64e14a9bd22fdef38d42360a3bd7/store/fill/780/440/f2e919dab75ca486ad2484025b392eac9a1f36198e309bfba7b7fb74f86b/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F+%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA.jpg" alt="%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f+%d1%80%d0%be%d0%b7%d1%8b%d1%81%d0%ba" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Волгограде двух сбежавших из дома подростков нашли в заброшенной квартире</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;15:04</span><a href="/news/incident">Происшествия</a><span class="authors">Станислав Лопатин</span><span>Фото: amurmedia.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1023750/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1023750" data-mediator-authors="[&quot;Станислав Лопатин&quot;]" data-mediator-published-time="2017-11-07T15:04:46+03:00" data-mediator-themes="[&quot;Происшествия&quot;]"><div class="cm-par-large">В полицию Красноармейского района накануне обратились две местные жительницы, у которых сыновья еще четыре дня назад ушли из дома и не вернулись.</div><div class="cm-par-medium wysiwyg-component"><p>Заявления от матерей поступили 6 ноября в 19.40, а уже ближе к ночи стражи порядка разыскали сбежавших из дома школьников в возрасте 13 и 15 лет.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Как сообщили в пресс-службе ГУ МВД по Волгоградской области, полицейские обнаружили подростков живыми и здоровыми в заброшенной квартире дома по улице Мачтозаводской в Красноармейском районе. По словам школьников, им захотелось самостоятельной жизни, и они решили немного пожить отдельно от взрослых.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Как рассказали родители, подростки и раньше уходили из дома. Только на этот раз их отсутствие затянулось, а самостоятельные поиски пропавших ни к чему не привели.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В настоящее время оба несовершеннолетних находятся дома. В отношении родителей составлены протоколы по ст. 5.35. КоАП РФ – «Неисполнение родителями или иными законными представителями несовершеннолетних обязанностей по содержанию и воспитанию несовершеннолетних».</p></div><div class="cm-par-medium wysiwyg-component"> <p>Кроме этого, собранные материалы будут направлены в комиссию по делам несовершеннолетних для рассмотрения вопроса о постановки подростков на учет.</p></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/5004">Поиск пропавших детей</a><a class="cm-button __small __inline-block" href="/articles/tag/123">Волгоград</a></div><hr><div class="plashka">Добавляйте в свои контакты редакционный номер WhatsApp и Viber информационного агентства «НовостиВолгограда.ру»!
Мы ждем ваших комментариев и новостей. Присылайте свои фото и видеоматериалы. Если вы хотите, чтобы о каком-то событии или происшествии узнали все, напишите нам.
<p align="center"><b>+7 937 708 14 50</b></p></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/07-11-2017/v-volgograde-dvuh-sbezhavshih-iz-doma-podrostkov-nashli-v-zabroshennoy-kvartire-78d9126a-ffea-454f-bd4d-6e2984bef276/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1023750/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1023750/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1023750/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1023750"><script type="text/template"><div id="inpage_VI-245918-0-165434844"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-165434844",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=clpp&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_150417208679889677"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: "adfox_150417208679889677",
params: {
pp: "kbp",
ps: "clpp",
p2: "fpew"
}
});
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503166149988'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503166149988',
params: {pp: 'g',ps: 'clpp',p2: 'fojz'}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/incident/26-10-2017/v-volgograde-po-podozreniyu-v-ubiystve-shkolnika-zaderzhan-ego-odnoklassnik"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/f5e076ece6fc1a7a8ddeab1322bd94e5aa7a460e/store/crop/0/49/1281/719/4faa53b7e1ecf0811f95de099018c7d4c9d90018f553a1c97bb77ab97231/21.jpg" /></div><div class="ct-title">В Волгограде по подозрению в убийстве школьника задержан его одноклассник</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/article/general/16-10-2017/ohota-pusche-nevoli-sezon-v-samom-razgare-90036cbd-be95-433b-bbaf-47359cc7555f"><div class="ct-image"><img width="84" height="47" class="attachment analytic_item image" src="/attachments/742cdcc35dc79abf7942acca3bebfead6b654b1b/store/crop/0/95/800/450/0d13cdad93d00ae5f2e274aad809895e29d710121a37752ca19a3dba3cbc/042.jpg" /></div><div class="ct-title">Охота пуще неволи: сезон в самом разгаре</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/incident/30-10-2017/maslennikov-poyavilsya-v-sude-obrosshiy-s-opuschennoy-golovoy-i-ponikshim-vidom-abf4c358-4bba-42f2-b21c-0bcbbc23bb68"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/0301eac94a9b78eb04fa82d380a87ebf27b97db8/store/fill/84/47/1694b00e929449aa4346b7cdd95696cc20f0e78d3fc49ac6da8d63e63577/IMG-26f6bc28aeff04ce65a13cfd211b7215-V+%281%29.jpg" /></div><div class="ct-title">Масленников появился в суде обросший, с опущенной головой и поникшим видом</div></a></div></div><div class="smi2-widget-elem"></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>