<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1210" name="viewport" /><meta data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="l-2z0CFbX_7-4RSCoa50YfT3aZRfZBTUa-otFxQ7vnQ" name="google-site-verification" /><meta content="LTCK3ETnVzACKWxe" name="mailru-domain" /><meta content="e236d2499e9dd1a0" name="yandex-verification" /><meta content="Сегодня губернатор Андрей Бочаров  в торжественной обстановке вручил медали, почетные знаки и благодарственные письма волгоградцам, которые добились значительных успехов в различных сферах деятельности.  " name="description" /><meta content="http://m.novostivolgograda.ru/news/society/25-04-2017/19-zhiteley-volgogradskoy-oblasti-udostoeny-gosudarstvennyh-nagrad" name="mobile_version_path" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta property="og:title" content="19 жителей Волгоградской области удостоены государственных наград"></meta><meta name="twitter:title" content="19 жителей Волгоградской области удостоены государственных наград"></meta><meta property="og:description" content="Сегодня губернатор Андрей Бочаров  в торжественной обстановке вручил медали, почетные знаки и благодарственные письма волгоградцам, которые добились значительных успехов в различных сферах деятельности.  "></meta><meta name="twitter:description" content="Сегодня губернатор Андрей Бочаров  в торжественной обстановке вручил медали, почетные знаки и благодарственные письма волгоградцам, которые добились значительных успехов в различных сферах деятельности.  "></meta><meta property="og:image" content="http://novostivolgograda.ru/attachments/ba45130a21a5dee4618609ede704efe61e5eed23/store/fill/1200/630/8b2a7985a80f32d58e24d7e65f03794a9a51c64037f10d40d8237818de4c/%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5.jpg"></meta><meta name="twitter:image" content="http://novostivolgograda.ru/attachments/ba45130a21a5dee4618609ede704efe61e5eed23/store/fill/1200/630/8b2a7985a80f32d58e24d7e65f03794a9a51c64037f10d40d8237818de4c/%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5.jpg"></meta><link href="/attachments/716fc11f69f32827e1bde8183e3c6091ab3c3a5e/store/d86a61f35631f21ca977f0c9c1ad546c8ce201a7eb4cc44a2723115e59aa/32.png" rel="icon" /><link href="/attachments/426a5a6f025e7cae7afe67fe86e4887472b096bb/store/ceb4ecea925cb88caea2ac13096a9b8f84405ccf608e31659f86d6383e1e/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/7436742d07e7814a0ae76a0251b5624670433c75/store/15d3536772817588a7f4b866ef29903f17c9a5fb0d786654ca16e57babfa/144.png" name="msapplication-TileImage" /><title>19 жителей Волгоградской области удостоены государственных наград</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_f43f27/app-5184e114e6.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-5f35f8a79c01e24b8200.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="5m54DHHHqqNlwFjyh7LAw7Qm1fLP2dLqrGkCWU5aBC3F84SB/PjCQRH52tGyeXF1dTOn6G0VM7KY5O3SZAHzzA==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503245690108'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503245690108',
params: {pp: 'g',ps: 'clpp',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="margin-top: -1px; width: 160px; height: 33px;"><img class="regular" src="/attachments/8557c1aaf5fdbc157da2ee50e4320f571aab8b8f/store/f4991fb68fb956267aad92b9a053bc5d1c202ee3db13bf92634b10c3b205/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/101c91fb5c67e5c930c117d6ff8e68c8aaea18b9/store/87a3b8c610e435d8b4f98fbfaf70c6d3fb929713508cd771b688be689934/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/interview">Интервью</a></div><div class="item"><a href="/test">Тесты</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">19 жителей Волгоградской области удостоены государственных наград</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/850950/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/850950/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/850950/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/na-berlin">На Берлин!</a><a href="/story/avtobusy-protiv-mars">Автобусы против маршруток</a><a href="/story/eh-dorogi">Эх, дороги!</a></div></div></div></div></div></header><div style="width: 970px; margin: 0 auto;"></div><div class="media-lunch-teaser-component" data-cookie-name="lunch_22_32" data-cookie-value="set"></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 42792469,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91917714-1', 'auto');
ga('send', 'pageview');
</script><div class="google-analytics-component"></div><div class="smi2-widget-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="19 жителей Волгоградской области удостоены государственных наград" data-url="/news/society/25-04-2017/19-zhiteley-volgogradskoy-oblasti-udostoeny-gosudarstvennyh-nagrad"><a class="article-page-slider-next-mat" href="/news/society/25-04-2017/19-zhiteley-volgogradskoy-oblasti-udostoeny-gosudarstvennyh-nagrad?page=1&amp;show_dt=1"></a><div class="article-block"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class="adfox-banner-component" style="width: 970px; margin: 0 auto; position: relative; top: -23px;"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_148950331043537'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_148950331043537',
params: {pp: 'g',ps: 'clpp',p2: 'fony'}});</script></script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/e68e0384ddad89324f3a50fdd186411208302558/store/fill/780/440/8b2a7985a80f32d58e24d7e65f03794a9a51c64037f10d40d8237818de4c/%D0%B2%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5.jpg" alt="%d0%b2%d1%80%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%b5" /><div class="cm-gradient-block"><div class="ct-title"><b>19 жителей Волгоградской области удостоены государственных наград</b> </div><div class="ct-meta"><span>Сегодня,&nbsp;14:54</span><a href="/news/society">Общество</a><span>Автор: Наталья Журбина</span><span>Фото: volgograd.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/850950/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="cm-par-large">Сегодня губернатор Андрей Бочаров  в торжественной обстановке вручил медали, почетные знаки и благодарственные письма волгоградцам, которые добились значительных успехов в различных сферах деятельности.  </div><div class="cm-par-medium wysiwyg-component"><p>Государственных наград указом Президента России удостоены 19 наших земляков. Среди них, п<span>о информации пресс-службы обладминистрации, большая группа работников промышленных предприятий региона - металлурги, машиностроители, слесари-ремонтники, энергетики - они награждены медалями ордена «За заслуги перед Отечеством» II степени. 7 человек удостоены </span><span>почетных званий в своих отраслях - металлургии, машиностроении, текстильной и легкой промышленности,</span> пищевой индустрии, сельском хозяйстве. Трем волгоградцам объявлена благодарность Президента РФ.</p></div><div class="cm-par-medium wysiwyg-component"><p>- Вручение государственных наград людям, прославляющим Волгоградскую область — это всегда особое, значимое событие, — отметил на торжественной церемонии награждения глава региона Андрей Бочаров. — Вы работаете с полной самоотдачей и добились самых высоких профессиональных результатов. Мы гордимся вами.</p></div><div class="height-20"></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"></script></div><div class="tags-component"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Новости Волгограда в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/NovostiVolgogradaOfficial/?fref=ts" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/novostivolgograda_ru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __od" href="https://ok.ru/group/53164002115731" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/850950/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/850950/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/850950/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><!--LiveInternet counter--><script type="text/javaScript"><!--
new Image().src="//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->
<div style="display:none;">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?52.6"
title="LiveInternet"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-widget-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://novostivolgograda.ru / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1489503166149988'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_1489503166149988',
params: {pp: 'g',ps: 'clpp',p2: 'fojz'}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/13-04-2017/eks-deputata-gosdumy-nikolaya-parshina-dostavyat-v-sud-prinuditelno"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/e8087d374140029f6b9f44622aca1a82b45a352e/store/fill/84/47/5435cc127e52aa282087c4be5ea73800e0e426db5d5f2862930f8650cc4e/%D0%BF%D0%B0%D1%80%D1%88%D0%B8%D0%BD+22.jpg" /></div><div class="ct-title">Экс-депутата Госдумы Николая Паршина доставят в суд принудительно  </div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/politics/15-04-2017/deputaty-gosdumy-predlozhili-sdelat-vyhodnym-den-posle-pashi"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/53bad110de2bc1cd86bc087d1384aaec7afa2481/store/fill/84/47/28ee3d963fee63d512e4b4d4d408b7ae548b267803b0e5b0388290167065/%D0%9F%D0%B0%D1%81%D1%85%D0%B0.jpg" /></div><div class="ct-title">Депутаты Госдумы предложили сделать выходным день после Пасхи</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/politics/11-04-2017/v-kremlevskom-reytinge-gubernatorov-andreya-bocharova-zapisali-v-dvoechniki-c97db86f-ead0-4fd7-9f8c-a85c45770fb8"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/1ea6ca328e9ae36d316a3930edf3dad015925d99/store/fill/84/47/b8e2cc6be146316568ca8409f0d3f4eb1a582b60ab245b1e81c57d5a0bf8/%D0%B1%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2+%D0%B7%D0%B0%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9.jpg" /></div><div class="ct-title">Губернатор Андрей Бочаров спустился вниз в «Кремлевском рейтинге» </div></a></div></div><div class="smi2-widget-elem"></div></div></div></section></div></div></div></div></div></div></body></html>